Новости

16 мая 2014 года заканчивается поддержка Ubuntu 12.10

 

Поддержка Ubuntu 12.10 (Quantal Quetzal) заканчивается 16 мая 2014.

QuantalOrange

Это значит, что если вы используете Ubuntu 12.10, вы должны обновиться до Ubuntu 13.10 (срок поддержки Ubuntu 13.04 уже истек) и затем (рекомендуется) до 14.04 из-за того, что с шестнадцатого мая эта версия больше не будет обновляться обновлениями безопасности.


Также важно заметить, что администраторы PPA-репозиториев больше не смогут загружать пакеты для Ubuntu 12.10 после этого срока.

Инструкции по обновлению вы можете найти здесь:

Для большей информации смотрите эту статью в Ubuntu Fridge.

 

 

Добавить комментарий


Защитный код
Обновить

Аккаунт



Подпишись на нашу RSS

Go to top